lte cat.4 и cat.6 или как увеличить скорость интернета через модем
С переходом на удаленку многие из нас столкнулись с необходимостью организации выхода в интернет с дачи или загородного дома, а иногда и из квартиры. Одним из самых доступных средств оказалось использование обычного модема с сим картой сотового оператора в связке с WiFi роутером.
Но тут же появились проблемы, скорость интернета через модем не постоянная, иногда она высокая, а иногда еле-еле грузит? В чем тут дело и как быть?
Сотовые операторы активно развивают сети 4G и очень часто для передачи трафика одновременно может использоваться несколько диапазонов . Например LTE2600 (band 7) — самый скоростной диапазон(скорости могут быть до 200мбит) , LTE2100 (band 1) и LTE1800 (band 3) как правило немного медленнее (50-70мбит), а LTE900 (band 8) и LTE800 (band 20) самые тормозные (10-30 мбит макс). Какой диапазон выбрать для работы модем решает самостоятельно (или телефон, ведь не забывайте, что те же самые базы обслуживают все устройства в округе), по умолчанию он выбирает самый высокочастотный т.е. band 7 — 2600 МГц, как самый быстроработающий — однако из за того, что так же поступают ВСЕ устройства этот диапазон часто самый загруженный, в то время как band 3 — 1800 MHz , например , может быть полностью свободен.
Теперь вернемся к нашему USB модему. Подавляющее большинство таких устройств имеют категорию 4 (lte cat.4 до 150 Mbit), т.е для работы они используют только одну частоту, причем большинство выбирает ее автоматически и висит на ней постоянно.
Использование второй частоты для одновременной работы в двух диапазонах решило бы проблему неравномерной загрузки сети и такие модемы тоже существуют, но они имеют категорию lte cat.6 и выше (бывают устройства 7 и даже 12,16,18 категории). Причем последние (cat 12 lte и выше) могут использовать уже 3 частоты одновременно , но такие опции поддерживают далеко не все операторы сотовой связи, в Томской области мы видели это только у Мегафона.
Как быть для ускорения интернета :
И так для увеличения скорости работы в сети 4G вам нужно поменять модем с категории 4 на категорию 6 (или кат.12 если денег не жалко).
Такие высокоскоростные модемы относят к классу промышленных устройств и пока производятся только в форм факторе miniPCIe или M2, поэтому использование их с обычным USB роутером возможно только через USB переходник.
К сожалению далеко не все производители роутеров позаботились о поддержке таких модемов в своих устройствах, из широко известных моделей это пожалуй только Keenetic от Zyxel. Поэтому если ваш маршрутизатор не поддерживает USB модемы lte cat.6 есть смысл смотреть в сторону готовых устройств (стационарных роутеров со встроенным модемом шестой категории). Например Huawei B535 .
Кроме категории LTE вашего раздающего устройства большое значения для скорости интернета в сотовых сетях имеет уровень сигнала от базовой станции. Но об этом в отдельной статье.
Zyxel Keenetic LTE
Универсальный интернет-центр для подключения по 4G LTE и Gigabit Ethernet, с точкой доступа 802.11n 300 коммутатором Gigabit Ethernet, адаптером IP-телефонии и многофункциональным хостом USB.
- Встроенный модем 4G LTE, до 100 Мбит/с
- Гигабитные порты Ethernet
- Встроенный шлюз цифровой телефонии с портом FXS
- Порт USB для дисков и принтеров
- Файловый сервер, торрент-клиент, DLNA / UPnP AV
- Поддержка IPTV и Smart-TV
- Защита Яндекс.DNS и SkyDNS
- Настройка и управление через мобильное приложение
Технические характеристики
Основные характеристики
| Процессор | RT63368 700 МГц |
|---|---|
| Оперативная память | 128 Мбайт DDR2 |
| 128 Мбайт | |
| Класс | N300 |
| Антенны | 3 дБи |
| Порты Ethernet | 5 x 1 |
| Кнопка FN | Да |
| Порты USB | USB 2.0 |
| Подключение по DSL | ADSL2+/VDSL2 через Keenetic Plus DSL |
| Поддержка телефонии | 2 встроенных порта FXS |
| Режимы точки доступа, усилителя, адаптера | ✔ |
Производительность
| Скорость сети 2,4 ГГц | 300 |
|---|---|
| Маршрутизация | До 950 |
| Маршрутизация | До 200 |
| Чтение с USB-диска | 17 |
Беспроводная сеть Wi-Fi
| Бесшовный роуминг 802.11 | ✔ |
|---|---|
| Преднастроенная защита | ✔ |
| WEP, | ✔ |
| WPA2-PSK, WPA2-Enterprise | ✔ |
| WPA3-PSK, WPA3-Enterprise, OWE | ✔ |
| Multi-SSID и гостевая сеть | ✔ |
| Контроль доступа по MAC-адресам | ✔ |
| Multimedia (WMM) | ✔ |
Функции и протоколы
| IPoE, PPPoE, PPTP, L2TP, 802.1x | ✔ |
|---|---|
| Multi-WAN | ✔ |
| Policy routing | ✔ |
| Резервирование интернет-подключения | ✔ |
| Контроль соединения Ping checker | ✔ |
| Транзит | ✔ |
| VLAN IEEE 802.1Q | ✔ |
| Таблица маршрутов | ✔ |
| DHCP | ✔ |
| IPv6 Dual Stack | ✔ |
| NAT | ✔ |
| IGMP | ✔ |
| UDP to HTTP proxy | ✔ |
| UPnP | ✔ |
| Ручное перенаправление портов | ✔ |
| Межсетевой экран SPI с защитой от DoS-атак | ✔ |
| Клиент/Сервер L2TP over IPSec | ✔ |
| Клиент/Сервер OpenVPN | ✔ |
| Клиент/Сервер SSTP | ✔ |
| Ethernet-over-IP, GRE | ✔ |
| Клиент Dynamic DNS | ✔ |
| Прямой или облачный доступ через KeenDNS | ✔ |
| HTTPS-защита доступа через KeenDNS | ✔ |
| Интернет-фильтр Яндекс.DNS | ✔ |
| Родительский контроль SkyDNS | ✔ |
| Статистика трафика по клиентам | ✔ |
| Ограничение скорости по клиентам | ✔ |
| Расписание доступа по клиентам или интерфейсам | ✔ |
| Гостевой хотспот с авторизацией (Captive Portal) | ✔ |
USB-приложения
| FTP, SFTP | ✔ |
|---|---|
| Торрент-клиент Transmission | ✔ |
| Файл-сервер | ✔ |
| Cервер DLNA | ✔ |
| Принт-сервер | ✔ |
IP-телефония
| Поддержка SIP (RFC 3261) версии 2 | ✔ |
|---|---|
| Количество поддерживаемых учетных записей SIP | 2 |
| Поддержка кодека G.711 и | ✔ |
| Поддержка кодека G.726 | ✔ |
| Поддержка кодека | ✔ |
| Поддержка T.38 FAX Relay | ✔ |
| SDP (RFC 2327) | ✔ |
| RTP (RFC 1889) | ✔ |
| RTCP (RFC 1890) | ✔ |
| STUN | ✔ |
| Outbound Proxy | ✔ |
| Подавление пауз в разговоре (VAD) | ✔ |
| Генерация комфортного шума (CNG) | ✔ |
| Подавление эха G.168 (8–16 мс) | ✔ |
| Автоматическая регулировка усиления сигнала (AGC) | ✔ |
| Определение и генерация тонов DTMF | ✔ |
| SIP ALG | ✔ |
| Поддержка Caller ID | ✔ |
Диагностика и управление
| Мобильное приложение для Android и iOS | ✔ |
|---|---|
| Веб-конфигуратор с мастером быстрой настройки и HTTPS защитой | ✔ |
| Командная строка (CLI) по | ✔ |
| Возможность управления из внешней сети | ✔ |
| Резервирование и восстановление конфигурации | ✔ |
| Автоматическое обновление системы | ✔ |
| Журналирование системных событий | ✔ |
Физические характеристики и условия окружающей среды
| Размеры устройства без учета антенны, Ш x Г x В | 257мм x 205мм x 78мм |
|---|---|
| Масса устройства | 550г |
| Диапазон рабочих температур | 0–40°С |
| Влажность окружающего воздуха при работе | 20–95% |
| Напряжение электропитания | 100–240 В Гц |
Комплектация
| Устройство | ✔ |
|---|---|
| Адаптер питания | ✔ |
| Кабель Ethernet | ✔ |
| Инструкция по применению | ✔ |
Сертификаты
| Нотификация (Россия и ТС) | RU0000022591 (до 26.07.2025) |
|---|
Zyxel Keenetic LTE в новостях
С переходом на новое ядро Linux 3.4 стали возможны ураганные результаты в классических тестах и VPN-сценариях (с аппаратным ускорением IPSec). Идеальный вариант для торговой точки, где нужен городской номер либо защищенный канал до корпоративной сети, а также резервируемый интернет всё-в-одном.