Кинетик 4g lte роутер

Keenetic 4G

Интернет-центр Keenetic 4G — самая доступная в линейке модель, на которой можно оценить все USB-возможности операционной системы KeeneticOS. Здесь работают не только USB-модемы 3G/4G/DSL, но и принтеры и даже DECT-станция. С добавлением USB-диска запускаются не только собственные приложения, в числе которых автономный торрент-клиент Transmission, персональное облако WebDAV и даже Time Mashine, но и OPKG-пакеты из репозиториев Debian и Entware. Cкорость и зону покрытия сети можно увеличить, если добавить другие интернет-центры Keenetic и связать их в единую Mesh Wi-Fi-систему с бесшовным роумингом.

Технические характеристики

Основные характеристики

Индекс модели KN-1212
Процессор MT7628N 575 МГц
Оперативная память 128 Мбайт DDR2
, Dual Image 32 Мбайт
Класс N300
Антенны 5 дБи
Порты Ethernet 4 x 100
Кнопка ✔
Кнопка FN ✔
Порты USB USB 2.0
Подключение по Через совместимый USB-модем
Подключение по DSL ADSL2+/VDSL2 через Keenetic Plus DSL
Поддержка телефонии C Keenetic Linear или Plus DECT (продаются отдельно)
Mesh Wi-Fi-система ✔

Производительность

Скорость сети 2,4 ГГц 300 (802.11n)
Маршрутизация До 95
Маршрутизация До 95
Чтение с USB-диска До 12

Беспроводная сеть Wi-Fi

Бесшовный роуминг 802.11 ✔
Преднастроенная защита ✔
WEP, ✔
WPA2-PSK, WPA2-Enterprise ✔
WPA3-PSK, WPA3-Enterprise, OWE ✔
Multi-SSID и гостевая сеть ✔
Контроль доступа по MAC-адресам ✔
Multimedia (WMM) ✔

Функции и протоколы

IPoE, PPPoE, PPTP, L2TP, 802.1x ✔
Multi-WAN ✔
Policy routing ✔
Резервирование интернет-подключения ✔
Контроль соединения Ping checker ✔
Транзит ✔
VLAN IEEE 802.1Q ✔
Таблица маршрутов ✔
DHCP ✔
IPv6 Dual Stack ✔
NAT ✔
IGMP ✔
UDP to HTTP proxy ✔
UPnP ✔
Ручное перенаправление портов ✔
Межсетевой экран SPI с защитой от DoS-атак ✔
Клиент/Сервер PPTP ✔
Клиент/Сервер L2TP over IPSec ✔
Клиент/Сервер OpenVPN ✔
Клиент/Сервер SSTP ✔
Ethernet-over-IP, GRE ✔
Клиент/сервер IPSec VPN ✔
Wireguard ✔
Клиент Dynamic DNS ✔
Прямой или облачный доступ через KeenDNS ✔
HTTPS-защита доступа через KeenDNS ✔
Интернет-фильтр Яндекс.DNS ✔
Родительский контроль SkyDNS ✔
AdGuard ad blocker ✔
Статистика трафика по клиентам ✔
Ограничение скорости по клиентам ✔
Расписание доступа по клиентам или интерфейсам ✔
Гостевой хотспот с авторизацией (Captive Portal) ✔
Читайте также:  Как подключается роутер gpon

USB-приложения

Работа с USB-модемами сотовой сети ✔
Поддержка RAS, NDIS, CDC‑Ethernet, QMI ✔
Файловый сервер и персональное облако ✔
Поддержка FAT, FAT32, exFAT, NTFS, EXT2, EXT3, EXT4, HFS+ ✔
CIFS/SMB ✔
AFP ✔
FTP, SFTP ✔
WebDAV ✔
Поддержка Time Machine, File History ✔
Поддержка сторонних пакетов расширения из репозиториев Entware и Debian ✔
Торрент-клиент Transmission ✔
Файл-сервер ✔
Cервер DLNA ✔
Принт-сервер ✔

Диагностика и управление

Облачная система удаленного мониторинга и управления ✔
Мобильное приложение для Android и iOS ✔
Веб-конфигуратор с мастером быстрой настройки и HTTPS защитой ✔
Командная строка (CLI) по ✔
Возможность управления из внешней сети ✔
Резервирование и восстановление конфигурации ✔
Автоматическое обновление системы ✔
Журналирование системных событий ✔

Физические характеристики и условия окружающей среды

Размеры устройства без учета антенны, Ш x Г x В 107 мм x 91 мм x 26 мм
Масса устройства 138 г
Диапазон рабочих температур 0–40 °С
Влажность окружающего воздуха при работе 20–95% (отсутствие конденсации)
Напряжение электропитания 100–240 В Гц

Обновления и гарантия

Обновления Не менее 4 лет, подробнее в статье
Гарантия До 4 лет, подробнее в статье

Комплектация

Устройство ✔
Адаптер питания 12 В 1 A
Кабель Ethernet ✔
Инструкция по применению ✔

Сертификаты

EAC (Россия и ТС) С-CN.АЯ46.В.21865-21 (до 27.09.2026)
Нотификация (Россия и ТС) RU0000053482 (до 18.06.2030)

Предыдущие поколения модели

Keenetic 4G (KN-1211)
Keenetic 4G (KN-1210)

Источник

Zyxel Keenetic LTE

Универсальный интернет-центр для подключения по 4G LTE и Gigabit Ethernet, с точкой доступа 802.11n 300 коммутатором Gigabit Ethernet, адаптером IP-телефонии и многофункциональным хостом USB.

  • Встроенный модем 4G LTE, до 100 Мбит/с
  • Гигабитные порты Ethernet
  • Встроенный шлюз цифровой телефонии с портом FXS
  • Порт USB для дисков и принтеров
  • Файловый сервер, торрент-клиент, DLNA / UPnP AV
  • Поддержка IPTV и Smart-TV
  • Защита Яндекс.DNS и SkyDNS
  • Настройка и управление через мобильное приложение
Читайте также:  Подключить iphone через роутер

Технические характеристики

Основные характеристики

Процессор RT63368 700 МГц
Оперативная память 128 Мбайт DDR2
128 Мбайт
Класс N300
Антенны 3 дБи
Порты Ethernet 5 x 1
Кнопка FN Да
Порты USB USB 2.0
Подключение по DSL ADSL2+/VDSL2 через Keenetic Plus DSL
Поддержка телефонии 2 встроенных порта FXS
Режимы точки доступа, усилителя, адаптера ✔

Производительность

Скорость сети 2,4 ГГц 300
Маршрутизация До 950
Маршрутизация До 200
Чтение с USB-диска 17

Беспроводная сеть Wi-Fi

Бесшовный роуминг 802.11 ✔
Преднастроенная защита ✔
WEP, ✔
WPA2-PSK, WPA2-Enterprise ✔
WPA3-PSK, WPA3-Enterprise, OWE ✔
Multi-SSID и гостевая сеть ✔
Контроль доступа по MAC-адресам ✔
Multimedia (WMM) ✔

Функции и протоколы

IPoE, PPPoE, PPTP, L2TP, 802.1x ✔
Multi-WAN ✔
Policy routing ✔
Резервирование интернет-подключения ✔
Контроль соединения Ping checker ✔
Транзит ✔
VLAN IEEE 802.1Q ✔
Таблица маршрутов ✔
DHCP ✔
IPv6 Dual Stack ✔
NAT ✔
IGMP ✔
UDP to HTTP proxy ✔
UPnP ✔
Ручное перенаправление портов ✔
Межсетевой экран SPI с защитой от DoS-атак ✔
Клиент/Сервер L2TP over IPSec ✔
Клиент/Сервер OpenVPN ✔
Клиент/Сервер SSTP ✔
Ethernet-over-IP, GRE ✔
Клиент Dynamic DNS ✔
Прямой или облачный доступ через KeenDNS ✔
HTTPS-защита доступа через KeenDNS ✔
Интернет-фильтр Яндекс.DNS ✔
Родительский контроль SkyDNS ✔
Статистика трафика по клиентам ✔
Ограничение скорости по клиентам ✔
Расписание доступа по клиентам или интерфейсам ✔
Гостевой хотспот с авторизацией (Captive Portal) ✔

USB-приложения

FTP, SFTP ✔
Торрент-клиент Transmission ✔
Файл-сервер ✔
Cервер DLNA ✔
Принт-сервер ✔

IP-телефония

Поддержка SIP (RFC 3261) версии 2 ✔
Количество поддерживаемых учетных записей SIP 2
Поддержка кодека G.711 и ✔
Поддержка кодека G.726 ✔
Поддержка кодека ✔
Поддержка T.38 FAX Relay ✔
SDP (RFC 2327) ✔
RTP (RFC 1889) ✔
RTCP (RFC 1890) ✔
STUN ✔
Outbound Proxy ✔
Подавление пауз в разговоре (VAD) ✔
Генерация комфортного шума (CNG) ✔
Подавление эха G.168 (8–16 мс) ✔
Автоматическая регулировка усиления сигнала (AGC) ✔
Определение и генерация тонов DTMF ✔
SIP ALG ✔
Поддержка Caller ID ✔
Читайте также:  Роутер wink не работает

Диагностика и управление

Мобильное приложение для Android и iOS ✔
Веб-конфигуратор с мастером быстрой настройки и HTTPS защитой ✔
Командная строка (CLI) по ✔
Возможность управления из внешней сети ✔
Резервирование и восстановление конфигурации ✔
Автоматическое обновление системы ✔
Журналирование системных событий ✔

Физические характеристики и условия окружающей среды

Размеры устройства без учета антенны, Ш x Г x В 257мм x 205мм x 78мм
Масса устройства 550г
Диапазон рабочих температур 0–40°С
Влажность окружающего воздуха при работе 20–95%
Напряжение электропитания 100–240 В Гц

Комплектация

Устройство ✔
Адаптер питания ✔
Кабель Ethernet ✔
Инструкция по применению ✔

Сертификаты

Нотификация (Россия и ТС) RU0000022591 (до 26.07.2025)

Zyxel Keenetic LTE в новостях

С переходом на новое ядро Linux 3.4 стали возможны ураганные результаты в классических тестах и VPN-сценариях (с аппаратным ускорением IPSec). Идеальный вариант для торговой точки, где нужен городской номер либо защищенный канал до корпоративной сети, а также резервируемый интернет всё-в-одном.

Источник

Кинетик 4g lte роутер

Мультигигабитный интернет-центр с Mesh 6 AX3200, портами Gigabit и 2.5 Gigabit Ethernet, USB 3.0 и 2.0

Гигабитный интернет-центр с Mesh 6 AX1800, переключателем режима доступа и питанием Power over Ethernet

Гигабитная точка доступа с Mesh 6 AX1800, 2-портовым Smart-коммутатором и питанием Power over Ethernet. Набор из четырех устройств

Источник

Оцените статью
Adblock
detector