Роутер зиксель кинетик омни 2 характеристики

Роутер зиксель кинетик омни 2 характеристики

Основные характеристики

Процессор MT7620A 600 МГц MT7620N 580 МГц
Оперативная память 128 Мбайт DDR2 64 Мбайт SDRAM
16 Мбайт 8 Мбайт
Класс N300 N300
Антенны 5 дБи 3 дБи
Порты Ethernet 5 x 100 Мбит/с 5 x 100 Мбит/с
Кнопка ✔ ✔
Кнопка FN Да Да
Порты USB USB 2.0 USB 2.0
Подключение по Через совместимый USB-модем Через совместимый USB-модем
Подключение по DSL ADSL2+/VDSL2 через Keenetic Plus DSL ADSL2+/VDSL2 через Keenetic Plus DSL
Поддержка телефонии 1 встроенный порт FXS C Keenetic Plus DECT
Режимы точки доступа, усилителя, адаптера ✔ ✔

Производительность

Скорость сети 2,4 ГГц 300 Мбит/с 300 Мбит/с
Маршрутизация IPoE/PPPoE До 95 Мбит/с До 95 Мбит/с
Маршрутизация L2TP/PPTP До 95 Мбит/с До 95 Мбит/с
Чтение с USB-диска 12 Мбайт/с 12 Мбайт/с

Беспроводная сеть Wi-Fi

Бесшовный роуминг 802.11 k/r/v ✔ ✔
Преднастроенная защита Wi-Fi ✔ ✔
WEP, WPA-PSK ✔ ✔
WPA2-PSK, WPA2-Enterprise ✔ ✔
WPA3-PSK, WPA3-Enterprise, OWE ✔ ✔
Multi-SSID и гостевая сеть ✔ ✔
Контроль доступа по MAC-адресам ✔ ✔
Multimedia (WMM) ✔ ✔

Функции и протоколы

IPoE, PPPoE, PPTP, L2TP, 802.1x ✔ ✔
Multi-WAN ✔ ✔
Policy routing ✔ ✔
Резервирование интернет-подключения ✔ ✔
Контроль соединения Ping checker ✔ ✔
Транзит PPPoE/PPTP/L2TP ✔ ✔
VLAN IEEE 802.1Q ✔ ✔
Таблица маршрутов (DHCP/Ручная) ✔ ✔
DHCP (клиент/сервер) ✔ ✔
IPv6 Dual Stack ✔ ✔
NAT ✔ ✔
IGMP ✔ ✔
UDP to HTTP proxy ✔ ✔
UPnP ✔ ✔
Ручное перенаправление портов ✔ ✔
Межсетевой экран SPI с защитой от DoS-атак ✔ ✔
Клиент/Сервер L2TP over IPSec ✔ ✔
Клиент/Сервер OpenVPN ✔ ✔
Клиент/Сервер SSTP ✔ ✔
Ethernet-over-IP, IP-IP, GRE ✔ ✔
Клиент/сервер IPSec VPN — ✔
Клиент Dynamic DNS ✔ ✔
Прямой или облачный доступ через KeenDNS ✔ ✔
HTTPS-защита доступа через KeenDNS ✔ ✔
Интернет-фильтр Яндекс.DNS ✔ ✔
Родительский контроль SkyDNS ✔ ✔
Статистика трафика по клиентам ✔ ✔
Ограничение скорости по клиентам ✔ ✔
Расписание доступа по клиентам или интерфейсам ✔ ✔
Гостевой хотспот с авторизацией (Captive Portal) ✔ ✔

USB-приложения

FTP, SFTP ✔ ✔
Торрент-клиент Transmission ✔ ✔
Файл-сервер ✔ ✔
Cервер DLNA ✔ ✔
Принт-сервер ✔ ✔

IP-телефония

Поддержка SIP (RFC 3261) версии 2 ✔ —
Количество поддерживаемых учетных записей SIP ✔ —
Поддержка кодека G.711 (a-Law и m-Law) ✔ —
Поддержка кодека G.726 ✔ —
Поддержка кодека G.729a/b ✔ —
Поддержка T.38 FAX Relay ✔ —
SDP (RFC 2327) ✔ —
RTP (RFC 1889) ✔ —
RTCP (RFC 1890) ✔ —
STUN ✔ —
Outbound Proxy ✔ —
Подавление пауз в разговоре (VAD) ✔ —
Генерация комфортного шума (CNG) ✔ —
Подавление эха G.168 (8–16 мс) ✔ —
Автоматическая регулировка усиления сигнала (AGC) ✔ —
Определение и генерация тонов DTMF ✔ —
SIP ALG ✔ —
Поддержка Caller ID ✔ —

Диагностика и управление

Мобильное приложение для Android и iOS ✔ ✔
Веб-конфигуратор с мастером быстрой настройки и HTTPS защитой ✔ ✔
Командная строка (CLI) по TELNET/SSH ✔ ✔
Возможность управления из внешней сети ✔ ✔
Резервирование и восстановление конфигурации ✔ ✔
Автоматическое обновление системы ✔ ✔
Журналирование системных событий ✔ ✔

Физические характеристики и условия окружающей среды

Читайте также:  Роутер ростелеком моргает кнопка статус
Размеры устройства без учета антенны, Ш x Г x В 166мм x 116мм x 34мм 140мм x 110мм x 30мм
Масса устройства 250г 200г
Диапазон рабочих температур 0–40°С 0–40°С
Влажность окружающего воздуха при работе 20–95% 20–95%
Напряжение электропитания 100–240 В 50/60 Гц 100–240 В 50/60 Гц

Комплектация

Устройство ✔ ✔
Адаптер питания ✔ ✔
Кабель Ethernet ✔ ✔
Инструкция по применению ✔ ✔

Источник

Роутер зиксель кинетик омни 2 характеристики

Основные характеристики

Индекс модели KN-1011 —
Процессор MT7621A 880 МГц, 2 ядра MT7620N 580 МГц
Оперативная память 512 Мбайт DDR3 64 Мбайт SDRAM
— 8 Мбайт
, Dual Image 128 Мбайт —
✔ —
Класс AX1800 N300
Антенны 5 дБи 3 дБи
Независимый анализатор спектра Wi-Fi ✔ —
Bluetooth 5.1 —
Порты Ethernet 5 x 1 Гбит/с: 4 x RJ-45, 1 x Combo RJ-45/SFP 5 x 100 Мбит/с
Кнопка ✔ ✔
Кнопка FN Да, две кнопки Да
Порты USB 1 x USB 2.0, 1 x USB 3.0 USB 2.0
Подключение по Через совместимый USB-модем Через совместимый USB-модем
Подключение по DSL ADSL2+/VDSL2 через Keenetic Plus DSL ADSL2+/VDSL2 через Keenetic Plus DSL
Поддержка телефонии C Keenetic Linear или Plus DECT (продаются отдельно) C Keenetic Plus DECT
Режимы точки доступа, усилителя, адаптера — ✔
Mesh Wi-Fi-система ✔ —

Производительность

Скорость сети 2,4 ГГц 574 Мбит/с (802.11ax) 300 Мбит/с
Скорость сети 5 ГГц 1201 Мбит/с (802.11ax) —
Маршрутизация IPoE/PPPoE До 1800 Мбит/с в дуплексе До 95 Мбит/с
Маршрутизация L2TP/PPTP До 800 Мбит/с До 95 Мбит/с
Чтение с USB-диска До 90 Мбайт/с (USB 3.0) 12 Мбайт/с

Беспроводная сеть Wi-Fi

Бесшовный роуминг 802.11 k/r/v ✔ ✔
MU-MIMO ✔ —
Airtime Fairness ✔ —
Beamforming ✔ —
OFDMA ✔ —
Преднастроенная защита Wi-Fi ✔ ✔
WEP, WPA-PSK ✔ ✔
WPA2-PSK, WPA2-Enterprise ✔ ✔
WPA3-PSK, WPA3-Enterprise, OWE ✔ ✔
Multi-SSID и гостевая сеть ✔ ✔
Контроль доступа по MAC-адресам ✔ ✔
Multimedia (WMM) ✔ ✔

Функции и протоколы

IPoE, PPPoE, PPTP, L2TP, 802.1x ✔ ✔
Multi-WAN ✔ ✔
Policy routing ✔ ✔
Резервирование интернет-подключения ✔ ✔
Контроль соединения Ping checker ✔ ✔
Транзит PPPoE/PPTP/L2TP ✔ ✔
VLAN IEEE 802.1Q ✔ ✔
Таблица маршрутов (DHCP/Ручная) ✔ ✔
IntelliQoS ✔ —
DHCP (клиент/сервер) ✔ ✔
IPv6 Dual Stack ✔ ✔
NAT ✔ ✔
IGMP ✔ ✔
UDP to HTTP proxy ✔ ✔
UPnP ✔ ✔
Ручное перенаправление портов ✔ ✔
Межсетевой экран SPI с защитой от DoS-атак ✔ ✔
Клиент/Сервер PPTP ✔ —
Клиент/Сервер L2TP over IPSec ✔ ✔
Клиент/Сервер OpenVPN ✔ ✔
Клиент/Сервер SSTP ✔ ✔
Ethernet-over-IP, IP-IP, GRE ✔ ✔
Клиент/сервер IPSec VPN ✔ ✔
Wireguard ✔ —
Клиент Dynamic DNS ✔ ✔
Прямой или облачный доступ через KeenDNS ✔ ✔
HTTPS-защита доступа через KeenDNS ✔ ✔
Интернет-фильтр Яндекс.DNS ✔ ✔
Родительский контроль SkyDNS ✔ ✔
AdGuard ad blocker ✔ —
Статистика трафика по клиентам ✔ ✔
Ограничение скорости по клиентам ✔ ✔
Расписание доступа по клиентам или интерфейсам ✔ ✔
Гостевой хотспот с авторизацией (Captive Portal) ✔ ✔

USB-приложения

Работа с USB-модемами сотовой сети ✔ —
Поддержка RAS, NDIS, CDC‑Ethernet, QMI ✔ —
Файловый сервер и персональное облако ✔ —
Поддержка FAT, FAT32, exFAT, NTFS, EXT2, EXT3, EXT4, HFS+ ✔ —
CIFS/SMB ✔ —
AFP ✔ —
FTP, SFTP ✔ ✔
WebDAV ✔ —
Поддержка Time Machine, File History ✔ —
Поддержка сторонних пакетов расширения из репозиториев Entware и Debian ✔ —
Торрент-клиент Transmission ✔ ✔
Файл-сервер ✔ ✔
Cервер DLNA ✔ ✔
Принт-сервер ✔ ✔
Читайте также:  Asus вас фай роутер

Диагностика и управление

Облачная система удаленного мониторинга и управления ✔ —
Мобильное приложение для Android и iOS ✔ ✔
Веб-конфигуратор с мастером быстрой настройки и HTTPS защитой ✔ ✔
Командная строка (CLI) по TELNET/SSH ✔ ✔
Возможность управления из внешней сети ✔ ✔
Резервирование и восстановление конфигурации ✔ ✔
Автоматическое обновление системы ✔ ✔
Журналирование системных событий ✔ ✔

Физические характеристики и условия окружающей среды

Размеры устройства без учета антенны, Ш x Г x В 214 мм x 154 мм x 33 мм 140мм x 110мм x 30мм
Масса устройства 488 г 200г
Диапазон рабочих температур 0–40 °С 0–40°С
Влажность окружающего воздуха при работе 20–95% (отсутствие конденсации) 20–95%
Напряжение электропитания 100–240 В 50/60 Гц 100–240 В 50/60 Гц

Обновления и гарантия

Обновления Не менее 4 лет, подробнее в статье —
Гарантия До 4 лет, подробнее в статье —

Комплектация

Устройство ✔ ✔
Адаптер питания 12 В 2 A ✔
Кабель Ethernet ✔ ✔
Инструкция по применению ✔ ✔

Источник

Роутер зиксель кинетик омни 2 характеристики

Основные характеристики

Индекс модели KN-1212 — —
Процессор MT7628N 575 МГц MT7620N 580 МГц MT7628N 575 МГц
Оперативная память 128 Мбайт DDR2 64 Мбайт SDRAM 64 Мбайт DDR2
— 8 Мбайт 8 Мбайт
, Dual Image 32 Мбайт — —
Класс N300 N300 N300
Антенны 5 дБи 3 дБи 5 дБи
Порты Ethernet 4 x 100 Мбит/с 5 x 100 Мбит/с 2 x 100 Мбит/с
Кнопка ✔ ✔ ✔
Кнопка FN ✔ Да —
Порты USB USB 2.0 USB 2.0 USB 2.0
Подключение по Через совместимый USB-модем Через совместимый USB-модем Через совместимый USB-модем
Подключение по DSL ADSL2+/VDSL2 через Keenetic Plus DSL ADSL2+/VDSL2 через Keenetic Plus DSL ADSL2+/VDSL2 через Keenetic Plus DSL
Поддержка телефонии C Keenetic Linear или Plus DECT (продаются отдельно) C Keenetic Plus DECT —
Режимы точки доступа, усилителя, адаптера — ✔ ✔
Mesh Wi-Fi-система ✔ — —

Производительность

Скорость сети 2,4 ГГц 300 Мбит/с (802.11n) 300 Мбит/с 300 Мбит/с
Маршрутизация IPoE/PPPoE До 95 Мбит/с До 95 Мбит/с До 95 Мбит/с
Маршрутизация L2TP/PPTP До 95 Мбит/с До 95 Мбит/с До 95 Мбит/с
Чтение с USB-диска До 12 Мбайт/с 12 Мбайт/с —

Беспроводная сеть Wi-Fi

Бесшовный роуминг 802.11 k/r/v ✔ ✔ ✔
Преднастроенная защита Wi-Fi ✔ ✔ ✔
WEP, WPA-PSK ✔ ✔ ✔
WPA2-PSK, WPA2-Enterprise ✔ ✔ ✔
WPA3-PSK, WPA3-Enterprise, OWE ✔ ✔ ✔
Multi-SSID и гостевая сеть ✔ ✔ ✔
Контроль доступа по MAC-адресам ✔ ✔ ✔
Multimedia (WMM) ✔ ✔ ✔

Функции и протоколы

IPoE, PPPoE, PPTP, L2TP, 802.1x ✔ ✔ ✔
Multi-WAN ✔ ✔ ✔
Policy routing ✔ ✔ ✔
Резервирование интернет-подключения ✔ ✔ ✔
Контроль соединения Ping checker ✔ ✔ ✔
Транзит PPPoE/PPTP/L2TP ✔ ✔ ✔
VLAN IEEE 802.1Q ✔ ✔ ✔
Таблица маршрутов (DHCP/Ручная) ✔ ✔ ✔
DHCP (клиент/сервер) ✔ ✔ ✔
IPv6 Dual Stack ✔ ✔ ✔
NAT ✔ ✔ ✔
IGMP ✔ ✔ ✔
UDP to HTTP proxy ✔ ✔ ✔
UPnP ✔ ✔ ✔
Ручное перенаправление портов ✔ ✔ ✔
Межсетевой экран SPI с защитой от DoS-атак ✔ ✔ ✔
Клиент/Сервер PPTP ✔ — —
Клиент/Сервер L2TP over IPSec ✔ ✔ ✔
Клиент/Сервер OpenVPN ✔ ✔ ✔
Клиент/Сервер SSTP ✔ ✔ ✔
Ethernet-over-IP, IP-IP, GRE ✔ ✔ ✔
Клиент/сервер IPSec VPN ✔ ✔ ✔
Wireguard ✔ — —
Клиент Dynamic DNS ✔ ✔ ✔
Прямой или облачный доступ через KeenDNS ✔ ✔ ✔
HTTPS-защита доступа через KeenDNS ✔ ✔ ✔
Интернет-фильтр Яндекс.DNS ✔ ✔ ✔
Родительский контроль SkyDNS ✔ ✔ ✔
AdGuard ad blocker ✔ — —
Статистика трафика по клиентам ✔ ✔ ✔
Ограничение скорости по клиентам ✔ ✔ ✔
Расписание доступа по клиентам или интерфейсам ✔ ✔ ✔
Гостевой хотспот с авторизацией (Captive Portal) ✔ ✔ ✔
Читайте также:  Wifi принимающий сигнал от wifi роутера

USB-приложения

Работа с USB-модемами сотовой сети ✔ — —
Поддержка RAS, NDIS, CDC‑Ethernet, QMI ✔ — —
Файловый сервер и персональное облако ✔ — —
Поддержка FAT, FAT32, exFAT, NTFS, EXT2, EXT3, EXT4, HFS+ ✔ — —
CIFS/SMB ✔ — —
AFP ✔ — —
FTP, SFTP ✔ ✔ —
WebDAV ✔ — —
Поддержка Time Machine, File History ✔ — —
Поддержка сторонних пакетов расширения из репозиториев Entware и Debian ✔ — —
Торрент-клиент Transmission ✔ ✔ —
Файл-сервер ✔ ✔ —
Cервер DLNA ✔ ✔ —
Принт-сервер ✔ ✔ —

Диагностика и управление

Облачная система удаленного мониторинга и управления ✔ — —
Мобильное приложение для Android и iOS ✔ ✔ ✔
Веб-конфигуратор с мастером быстрой настройки и HTTPS защитой ✔ ✔ ✔
Командная строка (CLI) по TELNET/SSH ✔ ✔ ✔
Возможность управления из внешней сети ✔ ✔ ✔
Резервирование и восстановление конфигурации ✔ ✔ ✔
Автоматическое обновление системы ✔ ✔ ✔
Журналирование системных событий ✔ ✔ ✔

Физические характеристики и условия окружающей среды

Размеры устройства без учета антенны, Ш x Г x В 107 мм x 91 мм x 26 мм 140мм x 110мм x 30мм 140 мм x 110 мм x 30 мм
Масса устройства 138 г 200г 200 г
Диапазон рабочих температур 0–40 °С 0–40°С 0–40°С
Влажность окружающего воздуха при работе 20–95% (отсутствие конденсации) 20–95% 20–95%
Напряжение электропитания 100–240 В 50/60 Гц 100–240 В 50/60 Гц 100–240 В 50/60 Гц

Обновления и гарантия

Обновления Не менее 4 лет, подробнее в статье — —
Гарантия До 4 лет, подробнее в статье — —

Комплектация

Устройство ✔ ✔ ✔
Адаптер питания 12 В 1 A ✔ ✔
Кабель Ethernet ✔ ✔ —
Инструкция по применению ✔ ✔ ✔

Источник

ZyXEL Keenetic Omni II

Перед приобретением ZyXEL Keenetic Omni II по самой низкой цене, изучите характеристики, видео обзоры, плюсы и минусы модели, отзывы покупателей.

Характеристики ZyXEL Keenetic Omni II

Основные характеристики *

Тип связи Wi-Fi
Тип устройства точка доступа
Встроенная поддержка 3G (UMTS) Нет
Встроенная поддержка WiMAX Нет
Встроенная поддержка LTE Нет
Встроенная поддержка LTE Advanced Нет
ADSL2+ Нет
Стандарт Wi-Fi 802.11n
Частотный диапазон устройств Wi-Fi 2.4 ГГц
Одновременная работа в двух диапазонах Нет
Макс. скорость беспроводного соединения 300 Мбит/с
Число разъемов USB 2.0 Type A 1
MIMO Есть
Поддержка L2TP Есть
Поддержка PPTP Есть
Поддержка IEEE 802.1q (VLAN) Есть
Поддержка IPv6 Есть
Автономность Нет

Опции точки доступа/моста *

Гостевая сеть Есть
Скорость портов коммутатора 100 Мбит/сек
Файловый сервер Есть
UPnP AV-сервер Есть
Режим моста Есть
Скачивание файлов Есть
Подключение web-камеры Нет
Число портов коммутатора 4
FTP-сервер Есть
Web-сервер Нет
Режим репитера (повторителя) Нет

Маршрутизатор *

SPI Есть
DHCP-сервер Есть
Встроенный межсетевой экран Есть
NAT Есть
WDS Нет
Dynamic DNS Есть
Статическая маршрутизация Есть
Маршрутизатор Есть
Демилитаризованная зона (DMZ) Есть

Дополнительная информация *

Установка вне помещения Нет
Возможность подключения 3G-модема Есть
Power over Ethernet Нет
Возможность подключения LTE-модема Есть
Возможность подключения WiMAX-модема Есть
Интерфейс встроенного принт-сервера USB

* Точные параметры уточняйте на сайте продавца.

Источник

Оцените статью
Adblock
detector