Zyxel Keenetic LTE
Универсальный интернет-центр для подключения по 4G LTE и Gigabit Ethernet, с точкой доступа 802.11n 300 коммутатором Gigabit Ethernet, адаптером IP-телефонии и многофункциональным хостом USB.
- Встроенный модем 4G LTE, до 100 Мбит/с
- Гигабитные порты Ethernet
- Встроенный шлюз цифровой телефонии с портом FXS
- Порт USB для дисков и принтеров
- Файловый сервер, торрент-клиент, DLNA / UPnP AV
- Поддержка IPTV и Smart-TV
- Защита Яндекс.DNS и SkyDNS
- Настройка и управление через мобильное приложение
Технические характеристики
Основные характеристики
| Процессор | RT63368 700 МГц |
|---|---|
| Оперативная память | 128 Мбайт DDR2 |
| 128 Мбайт | |
| Класс | N300 |
| Антенны | 3 дБи |
| Порты Ethernet | 5 x 1 |
| Кнопка FN | Да |
| Порты USB | USB 2.0 |
| Подключение по DSL | ADSL2+/VDSL2 через Keenetic Plus DSL |
| Поддержка телефонии | 2 встроенных порта FXS |
| Режимы точки доступа, усилителя, адаптера | ✔ |
Производительность
| Скорость сети 2,4 ГГц | 300 |
|---|---|
| Маршрутизация | До 950 |
| Маршрутизация | До 200 |
| Чтение с USB-диска | 17 |
Беспроводная сеть Wi-Fi
| Бесшовный роуминг 802.11 | ✔ |
|---|---|
| Преднастроенная защита | ✔ |
| WEP, | ✔ |
| WPA2-PSK, WPA2-Enterprise | ✔ |
| WPA3-PSK, WPA3-Enterprise, OWE | ✔ |
| Multi-SSID и гостевая сеть | ✔ |
| Контроль доступа по MAC-адресам | ✔ |
| Multimedia (WMM) | ✔ |
Функции и протоколы
| IPoE, PPPoE, PPTP, L2TP, 802.1x | ✔ |
|---|---|
| Multi-WAN | ✔ |
| Policy routing | ✔ |
| Резервирование интернет-подключения | ✔ |
| Контроль соединения Ping checker | ✔ |
| Транзит | ✔ |
| VLAN IEEE 802.1Q | ✔ |
| Таблица маршрутов | ✔ |
| DHCP | ✔ |
| IPv6 Dual Stack | ✔ |
| NAT | ✔ |
| IGMP | ✔ |
| UDP to HTTP proxy | ✔ |
| UPnP | ✔ |
| Ручное перенаправление портов | ✔ |
| Межсетевой экран SPI с защитой от DoS-атак | ✔ |
| Клиент/Сервер L2TP over IPSec | ✔ |
| Клиент/Сервер OpenVPN | ✔ |
| Клиент/Сервер SSTP | ✔ |
| Ethernet-over-IP, GRE | ✔ |
| Клиент Dynamic DNS | ✔ |
| Прямой или облачный доступ через KeenDNS | ✔ |
| HTTPS-защита доступа через KeenDNS | ✔ |
| Интернет-фильтр Яндекс.DNS | ✔ |
| Родительский контроль SkyDNS | ✔ |
| Статистика трафика по клиентам | ✔ |
| Ограничение скорости по клиентам | ✔ |
| Расписание доступа по клиентам или интерфейсам | ✔ |
| Гостевой хотспот с авторизацией (Captive Portal) | ✔ |
USB-приложения
| FTP, SFTP | ✔ |
|---|---|
| Торрент-клиент Transmission | ✔ |
| Файл-сервер | ✔ |
| Cервер DLNA | ✔ |
| Принт-сервер | ✔ |
IP-телефония
| Поддержка SIP (RFC 3261) версии 2 | ✔ |
|---|---|
| Количество поддерживаемых учетных записей SIP | 2 |
| Поддержка кодека G.711 и | ✔ |
| Поддержка кодека G.726 | ✔ |
| Поддержка кодека | ✔ |
| Поддержка T.38 FAX Relay | ✔ |
| SDP (RFC 2327) | ✔ |
| RTP (RFC 1889) | ✔ |
| RTCP (RFC 1890) | ✔ |
| STUN | ✔ |
| Outbound Proxy | ✔ |
| Подавление пауз в разговоре (VAD) | ✔ |
| Генерация комфортного шума (CNG) | ✔ |
| Подавление эха G.168 (8–16 мс) | ✔ |
| Автоматическая регулировка усиления сигнала (AGC) | ✔ |
| Определение и генерация тонов DTMF | ✔ |
| SIP ALG | ✔ |
| Поддержка Caller ID | ✔ |
Диагностика и управление
| Мобильное приложение для Android и iOS | ✔ |
|---|---|
| Веб-конфигуратор с мастером быстрой настройки и HTTPS защитой | ✔ |
| Командная строка (CLI) по | ✔ |
| Возможность управления из внешней сети | ✔ |
| Резервирование и восстановление конфигурации | ✔ |
| Автоматическое обновление системы | ✔ |
| Журналирование системных событий | ✔ |
Физические характеристики и условия окружающей среды
| Размеры устройства без учета антенны, Ш x Г x В | 257мм x 205мм x 78мм |
|---|---|
| Масса устройства | 550г |
| Диапазон рабочих температур | 0–40°С |
| Влажность окружающего воздуха при работе | 20–95% |
| Напряжение электропитания | 100–240 В Гц |
Комплектация
| Устройство | ✔ |
|---|---|
| Адаптер питания | ✔ |
| Кабель Ethernet | ✔ |
| Инструкция по применению | ✔ |
Сертификаты
| Нотификация (Россия и ТС) | RU0000022591 (до 26.07.2025) |
|---|
Zyxel Keenetic LTE в новостях
С переходом на новое ядро Linux 3.4 стали возможны ураганные результаты в классических тестах и VPN-сценариях (с аппаратным ускорением IPSec). Идеальный вариант для торговой точки, где нужен городской номер либо защищенный канал до корпоративной сети, а также резервируемый интернет всё-в-одном.
Отзывы о ZyXEL Keenetic LTE
Вокруг заказные отзывы о ZyXEL Keenetic LTE? Читайте плохие отзывы владельцев ZyXEL Keenetic LTE, НА НЕГАТИВЕ РУ.
— ZyXEL Keenetic LTE можно купить значительно дешевле. Кэшбэк порой доходит до 17%, но о нём не любят говорить. Для его получения выбирайте магазин, выбирайте магазин где ниже цена и активируйте кэшбэк, далее совершайте покупку в магазине как обычно, кэшбэк поступит в течение 10 мин. Кэшбэк это не баллы и бонусы, а настоящие деньги, которые можно перевести на свою карту или баланс телефона. Приятная скидка не будет лишней! От нас дарим первый кэшбэк 150р по промокоду: sdx548 Выбрать магазин и активировать кэшбэк нужно здесь: 770 магазинов с Кэшбэком
2. При закачке торрента встроенным клиентом Transmission уходит в перезагрузку циклически.
Обратился в поддержку. Разбираемся. пока только двойка, не смотря на все достоинства устройства.
Нашел тестовую сборку прошивки V1.11 для этого устройства здесь: http://forum.ixbt.com/topic.cgi?id=14:60385
Имеется возможность установки/удаления приложений (пакетов): шаринг файлов с сетевого жесткого диска с возможностью разграничения доступа, torrent-клиент, FTP, и.т.д.
Прием LTE:
В зоне неуверенного приема LTE (7 км от станции) без подключения внешней MIMO-антенны ловит сеть не лучше свистка Huawei E3372 (МТС 827F). Но это может говорить о том, что указанный свисток сам неплохо ловит сеть. С внешней MIMO-антенной роутер показывает тот же уровень сигнала, что и свисток с этой же антенной, но подключение в разы стабильнее и скорость в разы выше (25мбит против 5 на прием, 7 мбит против 0.7 на отдачу при 115-117 dBm).
— 2 , Высочиненко Андрей
| Плюсы: | Чисто как роутер работает сносно. |
| Минусы: | Телефония работает ужасно. |
| Отзыв: | Купил для использования в офисе. Подключил два телефона и получил постоянные проблемы. В трубках периодически появляется шипение, телефония постоянно отваливается. Официально его уже не поддерживают, обновлений прошивок можно не ждать, техподдержка только моральная. Помощи никакой. Купил только из-за бренда, надеясь на качество zyxel и их техподдержку. Нет ни того, ни другого. |
— 1 , Korogodskiy Boris
| Плюсы: | Не заметил. |
| Минусы: | Постоянно отваливается сеть. Вроде wifi устройства его находят, но не подключаются. Приходится перезагружать регулярно каждые 2 часа! а то и чаще! В радиусе действия других сетей НЕТ! Большая Единица за это барахло! |
| Отзыв: | Крайне не рекомендую! |
— 1 , Дмитриев Сергей
| Плюсы: | Большое количество нужных функций, возможность резервирования подключений к интернету. |
| Минусы: | Чудовищно нестабильный аппарат. |
| Отзыв: | В офисе был куплен для подстраховки проводного провайдера в моменты монтажных работ в здании. Настроен провод, как основное подключение, LTE как резерв. Зависания и обрыв связи минимум раз в 2 часа. При этом LTE настроенное как резерв с ping chek не подключается автоматически. Отключили провод, на чистом LTE то же самое. В очередной раз Zyxel выпускает мертвую коробку. Заменили на нормальный роутер, забыли о проблемах. |
— 1 , Стасевич Михаил
| Плюсы: | Нет |
| Минусы: | Beeline наконец запустил LTE в Домодедовском районе станция Вельяминово. iPhone уверенно ловит LTE, скорость 10-15MBt, 2 палки. Этот девайс ВООБЩЕ ничего не поймал. |
| Отзыв: | Зачем он сделан непонятно, в городе есть проводной интернет, в деревне только сотовая сеть. Полное г-но. НЕ ПОКУПАЙТЕ. Теперь надо ехать сдавать |
— 1 , Уланов Саша
| Плюсы: | Нет |
| Минусы: | Купил пять роутеров для работы, подключил пять безлимитных симок Ростелеком, у других операторов уже нет безлимитных тарифов за 350 рублей. В итоге не подключается к сети LTE (в нашем регионе Ростелеком работает на сетях Теле2) какие-то ограничения оборудования о которых нигде нет предупреждения, на самом модеме написано, что Ростелеком поддерживается. В любом другом устройстве симки работают. |
| Отзыв: | Теперь я имею пять не нужных роутеров, пять оплаченных сим карт с безлимитом, которые лежат просто так. Потери составили около 30 тысяч рублей. Zyxel радует. |
— 1 , данные скрыты
| Плюсы: | Легко настривается. Автоматически подключается к любой сети, в зависимости от симки. |
| Минусы: | Лаги, лаги, лаги. Отсутствует 3G. Стоил 10 000? Слабый крепеж внешних антенн. Долго мучился с его постоянными зависами при просмотре фильмов(фильм шел стримом с ноута на apple tv). Исправили в прошивке. На мтс инет работал нормально почти год. Перешел на yota, работал нормально еще около года, потом стали возникать постоянные разрывы(уральский forever). Думал проблема в операторе, вставил симку билайн, связь держит меньше минуты. Купил Huawei b315, воткнул антены, интернет стал летать. Замечу, что антена mimo внешняя, стоит на крыше, то есть Zyxel и Huawei находились в равных условиях. Там где Zyxel ловит на одну минуту и сразу отключается и начинает искать вышку, Huawei выбивает 10 мегабит, и что самое главное, не единого разрыва! Zyxel- больше никогда! |
| Отзыв: | — |
— 1 , amply73
| Плюсы: | Гигабитные порты, интерфейс, много программных примочек, внешний вид, упаковка. |
| Минусы: | Низкая скорость LTE, низкая чувствительность. Покупался на замену Huawei B880. Сравнительные испытания в одной точке и в одно время показали, что скорость по LTE у Keenetic ниже чем у Huawei от полутора до четырех раз. Чувствительность на встроенные антенны у Keenetic (по информации на web-интерфейсе роутера) ниже, чем у Huawei на ~12dB, а на внешние (снятые с Huawei ) — ниже на ~6dB. Проверки были на МТС и Мегафоне, картина устойчиво повторялась при чередовании модемов более 10 раз. Там где Huawei давал вниз 50мБит, Keenetic показывал 30. Там где Huawei давал вверх 3 мБит, Keenetic показывал 600 кБит. |
| Отзыв: | Сложилось впечатление, что модем LTE в Keenetic выбирался по остаточному принципу. На сильном сигнале работать будет, на нормальном — все грустно. |
— 3 , Фатеев Сергей
| Плюсы: | Многофункциональность, облачный доступ к некоторым настройкам со смартфона. Сип телефон. Хорошая поддержка . |
| Минусы: | Зависает регулярно. |
| Отзыв: | Надеюсь ребята из поддержки решат проблему. Если нет , прийдется сдавать , а жаль. |
ZyXEL Keenetic LTE отзывы:
Перед тем как купить ZyXEL Keenetic LTE прочитайте плохие отзывы о неудачных покупках. Мы публикуем только отрицательные отзывы покупателей ZyXEL Keenetic LTE и не допускаем заказные.
ZyXEL Keenetic LTE
Перед приобретением ZyXEL Keenetic LTE по самой низкой цене, изучите характеристики, видео обзоры, плюсы и минусы модели, отзывы покупателей.
Характеристики ZyXEL Keenetic LTE
Основные характеристики *
| Тип связи | Wi-Fi |
| Тип устройства | точка доступа |
| Встроенная поддержка 3G (UMTS) | Есть |
| Встроенная поддержка WiMAX | Нет |
| Встроенная поддержка LTE | Есть |
| Встроенная поддержка LTE Advanced | Нет |
| ADSL2+ | Нет |
| Стандарт Wi-Fi | 802.11n |
| Частотный диапазон устройств Wi-Fi | 2.4 ГГц |
| Одновременная работа в двух диапазонах | Нет |
| Макс. скорость беспроводного соединения | 300 Мбит/с |
| Число разъемов USB 2.0 Type A | 1 |
| MIMO | Есть |
| Поддержка L2TP | Есть |
| Поддержка PPTP | Есть |
| Поддержка IEEE 802.1q (VLAN) | Есть |
| Поддержка IPv6 | Есть |
| Автономность | Нет |
Опции точки доступа/моста *
| Режим моста | Нет |
| Подключение web-камеры | Нет |
| Скорость портов коммутатора | 1000 Мбит/сек |
| Число портов коммутатора | 4 |
| Скачивание файлов | Есть |
| Файловый сервер | Есть |
| FTP-сервер | Есть |
| UPnP AV-сервер | Есть |
| Гостевая сеть | Есть |
| Web-сервер | Нет |
| Режим репитера (повторителя) | Нет |
Маршрутизатор *
| Демилитаризованная зона (DMZ) | Нет |
| Маршрутизатор | Есть |
| Встроенный межсетевой экран | Есть |
| DHCP-сервер | Есть |
| Dynamic DNS | Есть |
| Статическая маршрутизация | Нет |
| NAT | Есть |
| WDS | Нет |
| SPI | Есть |
Дополнительная информация *
| Возможность подключения 3G-модема | Нет |
| Установка вне помещения | Нет |
| Возможность подключения WiMAX-модема | Нет |
| Возможность подключения LTE-модема | Нет |
| Интерфейс встроенного принт-сервера | USB |
| Power over Ethernet | Нет |
* Точные параметры уточняйте на сайте продавца.